Fones Blitzwolf® BW-FYE2 sem fio

4
13 de outubro
Oi gente!! Faz uns 4/5 meses que comprei esses fones, e agora do nada parou de sair som em um dos fones. Ambos conectam com o celular, e ambos estão funcionando/saindo som, porém não juntos... o som sai somente em um fone de cada vez. Alguém pode me ajudar?
Complementos da Comunidade
Dúvidas

Categorias

4 Comentários
Já tentou coloca-los na caixinha e tira-los ao mesmo tempo?

Provavelmente é só o pareamento. Quando aconteceu comigo eu coloquei em "esquecer" no Bluetooth, deixei eles na caixinha por um tempo e depois tirei os dois ao mesmo tempo. Depois conectei o lado esquerdo no Bluetooth e ele voltou a parear normalmente
suyshu13/10/2019 14:49

Já tentou coloca-los na caixinha e tira-los ao mesmo tempo?Provavelmente é …Já tentou coloca-los na caixinha e tira-los ao mesmo tempo?Provavelmente é só o pareamento. Quando aconteceu comigo eu coloquei em "esquecer" no Bluetooth, deixei eles na caixinha por um tempo e depois tirei os dois ao mesmo tempo. Depois conectei o lado esquerdo no Bluetooth e ele voltou a parear normalmente



Já fiz isso sim, váaarias vezes! desliguei inúmeras vezes, tirei da caixinha ao mesmo tempo e um de cada vez.. nada da certo
No youtube tem vários vídeos explicando como fazer o pareamento dos fones pra funcionarem como 'um só' ao conectar no celular.
bruna.oliveiraZGd13/10/2019 20:03

Já fiz isso sim, váaarias vezes! desliguei inúmeras vezes, tirei da ca …Já fiz isso sim, váaarias vezes! desliguei inúmeras vezes, tirei da caixinha ao mesmo tempo e um de cada vez.. nada da certo


Você ja testou em algum celular diferente ou num notebook?
Qual a sua opinião?
Avatar
@
    Texto